Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашей "Honda Jazz" (Honda Fit) в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Помогите советом, Хелп
subfocuss
сообщение 8.2.2015, 15:52
Сообщение #1

Старик
***
Группа: Пользователи 
Сообщений: 382
Регистрация: 2.8.2010
Город: Кемерово
Авто: Ноnda Fit (2 поколения)
Пол: Мужской
Поблагодарили: 13 раз(а)


Беда в чем! машину завожу с автозапуска сбрасывается время на магнитоле, и подсветка табло становиться штатно тусклее! завожу с ключа все норм! сигналка тупит???



H-nda Fit -A 1.3, iDSI, CVT , 2002, GD-2, 4wd - есть!
H-nda Fit -G 1.3, L13A-iVTEC, AKПП , 2010, GE-7 , 4wd - есть!!




Передний привод!!!?
Нет, не слышал !!!!
 
+Quote Post
Inko
сообщение 8.2.2015, 16:12
Сообщение #2

Старик
***
Группа: Пользователи 
Сообщений: 176
Регистрация: 2.8.2014
Город: Красноярск
Авто: Ноnda Fit (2 поколения)
Пол: Мужской
Поблагодарили: 10 раз(а)


Такое ощущение, что где то теряется масса (-). И я бы начал искать в Вашем случае с блока сигнализации, раз Вы говорите, что с ключа все происходит штатно.



Привыкаю быть экономичным......
 ВКонтакте  
+Quote Post
subfocuss
сообщение 10.2.2015, 9:01
Сообщение #3

Старик
***
Группа: Пользователи 
Сообщений: 382
Регистрация: 2.8.2010
Город: Кемерово
Авто: Ноnda Fit (2 поколения)
Пол: Мужской
Поблагодарили: 13 раз(а)


Цитата:
(Inko @ 8.2.2015, 17:12) *
Такое ощущение, что где то теряется масса (-). И я бы начал искать в Вашем случае с блока сигнализации, раз Вы говорите, что с ключа все происходит штатно.

да с ключа все норм! да и с автозапуска иногда бывает норм! но зачастую все сбрасывается!



H-nda Fit -A 1.3, iDSI, CVT , 2002, GD-2, 4wd - есть!
H-nda Fit -G 1.3, L13A-iVTEC, AKПП , 2010, GE-7 , 4wd - есть!!




Передний привод!!!?
Нет, не слышал !!!!
 
+Quote Post
Inko
сообщение 10.2.2015, 9:16
Сообщение #4

Старик
***
Группа: Пользователи 
Сообщений: 176
Регистрация: 2.8.2014
Город: Красноярск
Авто: Ноnda Fit (2 поколения)
Пол: Мужской
Поблагодарили: 10 раз(а)


Все сходиться на то, что при автозапуске когда штатно тускнеет панель приборов и сбрасывается время на магнитолле происходит перезапуск, то есть либо масса либо плюс как бы подрубается. Если у Вас все с ключа всегда нормально, штатно происходит, значит дело в блоке сигнализации либо его подключении. Я бы начал искать в первую очередь где расположен блок сигнализации и осмотрел бы его подключение. Может где скрутка "слабая" или подкисла, ну а дальше если там все норм исключил бы сигнализацию и поездил бы без нее.

Сообщение отредактировал Inko - 10.2.2015, 9:21



Привыкаю быть экономичным......
 ВКонтакте  
+Quote Post





 

subfocuss
сообщение 12.2.2015, 4:47
Сообщение #5

Старик
***
Группа: Пользователи 
Сообщений: 382
Регистрация: 2.8.2010
Город: Кемерово
Авто: Ноnda Fit (2 поколения)
Пол: Мужской
Поблагодарили: 13 раз(а)


Цитата:
(Inko @ 10.2.2015, 10:16) *
Все сходиться на то, что при автозапуске когда штатно тускнеет панель приборов и сбрасывается время на магнитолле происходит перезапуск, то есть либо масса либо плюс как бы подрубается. Если у Вас все с ключа всегда нормально, штатно происходит, значит дело в блоке сигнализации либо его подключении. Я бы начал искать в первую очередь где расположен блок сигнализации и осмотрел бы его подключение. Может где скрутка "слабая" или подкисла, ну а дальше если там все норм исключил бы сигнализацию и поездил бы без нее.

Спасибо тебе дружище за совет!)))



H-nda Fit -A 1.3, iDSI, CVT , 2002, GD-2, 4wd - есть!
H-nda Fit -G 1.3, L13A-iVTEC, AKПП , 2010, GE-7 , 4wd - есть!!




Передний привод!!!?
Нет, не слышал !!!!
 
+Quote Post
Inko
сообщение 13.2.2015, 18:31
Сообщение #6

Старик
***
Группа: Пользователи 
Сообщений: 176
Регистрация: 2.8.2014
Город: Красноярск
Авто: Ноnda Fit (2 поколения)
Пол: Мужской
Поблагодарили: 10 раз(а)


Нашел источник проблемы? Отпиши, может кому пригодиться smile.gif



Привыкаю быть экономичным......
 ВКонтакте  
+Quote Post
subfocuss
сообщение 19.2.2015, 16:41
Сообщение #7

Старик
***
Группа: Пользователи 
Сообщений: 382
Регистрация: 2.8.2010
Город: Кемерово
Авто: Ноnda Fit (2 поколения)
Пол: Мужской
Поблагодарили: 13 раз(а)


Цитата:
(Inko @ 13.2.2015, 19:31) *
Нашел источник проблемы? Отпиши, может кому пригодиться smile.gif

нет еще пока времени нет! как разберусь отпишусь



H-nda Fit -A 1.3, iDSI, CVT , 2002, GD-2, 4wd - есть!
H-nda Fit -G 1.3, L13A-iVTEC, AKПП , 2010, GE-7 , 4wd - есть!!




Передний привод!!!?
Нет, не слышал !!!!
 
+Quote Post
WeeDok
сообщение 23.2.2015, 22:39
Сообщение #8

Старик
***
Группа: Пользователи 
Сообщений: 284
Регистрация: 4.1.2009
Город: город-герой Новороссийск
Авто: Ноnda Fit (2 поколения)
Пол: Мужской
Поблагодарили: 39 раз(а)


Цитата:
(subfocuss @ 12.2.2015, 6:47) *
Спасибо тебе дружище за совет!)))

Вроде не первый год на форуме, а спасибо говорить не научился :/



Я ЗА уважение на дороге! Да пусть всех фитоводов это отличает...
А М И Н Ь О:-)

fit 1,3 2003 light blue был.
Теперь Fit RS 2008 Ge8
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 23.11.2017, 19:42