Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашей "Honda Jazz" (Honda Fit) в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Зажигание
snaik1
сообщение 27.1.2014, 3:33
Сообщение #1

Новичок
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 5.6.2013
Город: Иркутск
Авто: Honda Fit (1 поколения)
Пол: Мужской
Поблагодарили: 0 раз(а)


Народ выручайте.Может кто знает какие провода нужно замкнуть на замке (Фит 2002г GD1)что бы включилось зажигание (просто зажигание,а не завелась).Сломался замок,ключ только в 1 позицию встает дальше не проворачивается.Вот хочу завести ее с брелка сигналки,а что бы привести ее в движение должно быть включено зажигание
 
+Quote Post
Metaland
сообщение 27.1.2014, 5:06
Сообщение #2

Старик
***
Группа: Пользователи 
Сообщений: 666
Регистрация: 1.5.2009
Город: Новосибирск
Авто: Honda Fit
Пол: Мужской
Поблагодарили: 48 раз(а)


Может у тебя руль заблокирован? При этом ключ не провернётся! Вставь ключ, жми на него (как бы утапливая в личинку замка), одновременно проворачивай ключ и крути руль



ссылка
ссылка
 635810838  
+Quote Post
Ozab
сообщение 27.1.2014, 9:18
Сообщение #3

root
***
Группа: Пользователи 
Сообщений: 33124
Регистрация: 26.11.2007
Авто: другое
Пол: Мужской
Поблагодарили: 1448 раз(а)


Зажигание 1 - черный с желтой полосой
Зажигание 2 - желтый с черной полосой
Стартер - черный с белой полосой
Замыкать на белый провод.



из грязи в мрази


Поблагодарили:
 
+Quote Post
snaik1
сообщение 27.1.2014, 15:57
Сообщение #4

Новичок
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 5.6.2013
Город: Иркутск
Авто: Honda Fit (1 поколения)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Ozab @ 27.1.2014, 14:18) *
Зажигание 1 - черный с желтой полосой
Зажигание 2 - желтый с черной полосой
Стартер - черный с белой полосой
Замыкать на белый провод.

Спасибо,дал наводку.Провода не совпали,но методом тыка смог включить.
 
+Quote Post





 

Metaland
сообщение 28.1.2014, 6:49
Сообщение #5

Старик
***
Группа: Пользователи 
Сообщений: 666
Регистрация: 1.5.2009
Город: Новосибирск
Авто: Honda Fit
Пол: Мужской
Поблагодарили: 48 раз(а)


Цитата:
(snaik1 @ 27.1.2014, 18:57) *
Спасибо,дал наводку.Провода не совпали,но методом тыка смог включить.

Хоть свежую угонял? thumbsup.gif



ссылка
ссылка
 635810838  
+Quote Post
snaik1
сообщение 28.1.2014, 7:08
Сообщение #6

Новичок
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 5.6.2013
Город: Иркутск
Авто: Honda Fit (1 поколения)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Metaland @ 28.1.2014, 11:49) *
Хоть свежую угонял? thumbsup.gif

Свою родную заводил,замок совсем раскурочили, угнать хотели(секретка спасла видимо)sad.gif
 
+Quote Post
gfif
сообщение 22.2.2014, 17:47
Сообщение #7

Новичок
*
Группа: Пользователи 
Сообщений: 49
Регистрация: 26.7.2012
Город: Славянск-на-Кубани
Авто: Honfa Fit (лев руль из США)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Ozab @ 27.1.2014, 10:18) *
Зажигание 1 - черный с желтой полосой
Зажигание 2 - желтый с черной полосой
Стартер - черный с белой полосой
Замыкать на белый провод.

скажите второй конец белого провода где искать а то у меня на нем пропал ток,по дороге ехал бац и машина остановилось,времянку кинул поехала.
 
+Quote Post
gfif
сообщение 23.2.2014, 13:17
Сообщение #8

Новичок
*
Группа: Пользователи 
Сообщений: 49
Регистрация: 26.7.2012
Город: Славянск-на-Кубани
Авто: Honfa Fit (лев руль из США)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(gfif @ 22.2.2014, 18:47) *
скажите второй конец белого провода где искать а то у меня на нем пропал ток,по дороге ехал бац и машина остановилось,времянку кинул поехала.

маленькое уточнение на белом проводе в положении №1 есть 12вольт,в положении №2 показывает 1 вольт ,в положении №3 показывает 0 вольт, куда мне глядеть?в чем поломка?
 
+Quote Post
gfif
сообщение 23.2.2014, 14:36
Сообщение #9

Новичок
*
Группа: Пользователи 
Сообщений: 49
Регистрация: 26.7.2012
Город: Славянск-на-Кубани
Авто: Honfa Fit (лев руль из США)
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(gfif @ 23.2.2014, 14:17) *
маленькое уточнение на белом проводе в положении №1 есть 12вольт,в положении №2 показывает 1 вольт ,в положении №3 показывает 0 вольт, куда мне глядеть?в чем поломка?
спасибо всем за участие сам нашёл причину,под крылом со стороны где предохранители подгнил провод белый толстый(была трещина в изоляции зелень выступила) и ещё тоже подгнил поменьше проводок белый с зелёной полосой зачистил спаял теперь всё окей .
 
+Quote Post





 



Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 19.12.2018, 6:54