Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашей "Honda Jazz" (Honda Fit) в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
yes.gif
 
 
Reply to this topicStart new topic
> Датчик MAP, не могу найти причину
Тихоня
сообщение 26.10.2013, 17:06
Сообщение #1

Хомяриканер
***
Группа: Пользователи 
Сообщений: 1528
Регистрация: 28.10.2006
Город: Хабаровск
Авто: Honda Fit
Пол: Мужской
Поблагодарили: 48 раз(а)


Просьба не слать по темам мыть датчик и пр., я их перечитал великое множество в т.ч. и по другим машинам.

Вобщем история такая. Примерно 2 месяца назад, ехал с дачи скорость около 60 км/ч загорелся ЧЕК. Остановился на обочине, машина почти глохнет, обороты не выше 3000, тронуться не могу - глохнет. Весь инструмент остался дома. Кое как тронулся, на аварийке дошел до дома, хорошо машин мало было. После набора скорости выше 25 км/ч машина едет ровно, ниже троит, колбасит. После прибытия домой считал код ошибки код 3 (три коротких моргания) высокое или низкое напряжение на датчике map. На всякий случай сбросил фишку с датчика и еще раз считал коды, новых ошибок не было, т.е. считал код ошибки правильно. В интернете нашел ссылка. Проверил, все в пределах нормы. Сбросил ошибку - все ОК.

Спокойно ездил 4 дня, утром довез жену на работу, машину оставил с заведенным двигателем минут на 10, возвращаюсь горит ЧЕК, та же ошибка. Как только подключаю тестер ВСЕ симптомы пропадают. Сбрасываю ошибку.
Через несколько дней попадаем в пробку, долго ползем, 5 км минут 40 ехали. Вырываюсь на свободу, опять загорается ЧЕК, та же ошибка, те же симптомы, та же фигня с тестером.

Долго думал, искал в интернете, что, проводка или датчик. На проводку грешил т.к. в прошлом году вылез косяк установщиков сигнализации, разрезали не тот провод и скрутили на хлипкую скрутку. Спустя время, в пути (январь месяц на улице минус 30) машина остановилась и не ехала быстрее 5 км/ч. Ошибка высокое или низкое напряжение на датчике положения заслонки и 2 датчиков с вариатора. Вобщем, разрезали они провод питающий все эти датчики (5 вольтовый). Со временем контакт начал окисляться и вот результат. Пришлось провод наращивать и припаивать.

Еще через неделю. Поехал встречать жену на вокзал, опять оставляю машину с заведенным двигателем минут на 10, возвращаюсь горит ЧЕК, та же ошибка. Подключаю тестер (мультиметр) сначала выходной сигнал - норма, через минуту с выхода датчика идет 5 вольт устойчиво (предел 3). Час пик 6 вчера, мне в ночную смену через час, убивая варик (трогаюсь на повышенных оборотах) кое как доезжаю до дома. Решение - менять датчик.

Поменял датчик на контрактный с разборки (1500 руб, новый около 5000). 4 дня ездил и радовался. Вчера решили съездить на шашлыки, закрыть дачный сезон. Доехал до магазина оставил в машине отца с заведенным двигателем, возвращаюсь ЕПТ -горит ЧЕК, та же ошибка. Подключаю тестер выходной сигнал - норма. Доехал до дома нормально, поездку отменили.
Сегодня прозванивал проводку. Фишка А на ЭБУ контакты А12 - земля, А17 - сигнал с датчика, А19 - питание 5 вольт (тот самый провод, что был в прошлом году). Мял жгуты, дергал за жилы, смотрел на предмет перетёртостей - НИЧЕГО. Собрал все обратно бросил от датчика 3 провода в салон, если вылезет в следующий раз, сразу замерять.

Что делать? Почему ошибка вылазит после длительной работы на ХХ или медленной езде?

PS: Еще маленький вопрос почему при считывании кодов ошибок скрепкой ABS выдает код 61 - высокое или низкое напряжение на блоке управления, а так (после удаления скрепки) ничего не горит.

Сообщение отредактировал Тихоня - 26.10.2013, 17:09
 
+Quote Post
alexpane
сообщение 26.10.2013, 17:21
Сообщение #2

Дед
***
Группа: Пользователи 
Сообщений: 6666
Регистрация: 15.5.2006
Город: Москва
Пол: Мужской
Поблагодарили: 233 раз(а)


Сочувствую.
Проверял жгут проводов под воздушным фильтром? (Есть такая проблема перетирания проводов под корпусом воздушного фильтра)



Jazz 1.5 LS вариатор 2007
Не ходите в автосалон ФК Моторс-шарашкина контора "Рога и копыта"
 
+Quote Post
Тихоня
сообщение 26.10.2013, 17:26
Сообщение #3

Хомяриканер
***
Группа: Пользователи 
Сообщений: 1528
Регистрация: 28.10.2006
Город: Хабаровск
Авто: Honda Fit
Пол: Мужской
Поблагодарили: 48 раз(а)


Да проверял.
 
+Quote Post
Ozab
сообщение 26.10.2013, 17:58
Сообщение #4

root
***
Группа: Пользователи 
Сообщений: 26712
Регистрация: 26.11.2007
Авто: другое
Пол: Мужской
Поблагодарили: 1369 раз(а)


Цитата:
(Тихоня @ 26.10.2013, 20:06) *
PS: Еще маленький вопрос почему при считывании кодов ошибок скрепкой ABS выдает код 61 - высокое или низкое напряжение на блоке управления, а так (после удаления скрепки) ничего не горит.


У всех так, это ошибка "из прошлого", ни на что не влияет.



И если ни к чему сейчас в Иране я,
То я бы мог поехать в Тель-Авив




Поблагодарили:
 
+Quote Post





 

yaha
сообщение 26.10.2013, 20:23
Сообщение #5

The blue Japanese car.
***
Группа: Пользователи 
Сообщений: 10744
Регистрация: 18.3.2009
Город: Екатеринбург
Пол: Мужской
Поблагодарили: 968 раз(а)


либо контакты в фишке окислились,либо провода перетерлись, сам датчик можно сказать вечный.



Пётр 89058088880
Hоnda Fit Hibrid GP1
 246323049  
+Quote Post
Тихоня
сообщение 26.10.2013, 22:35
Сообщение #6

Хомяриканер
***
Группа: Пользователи 
Сообщений: 1528
Регистрация: 28.10.2006
Город: Хабаровск
Авто: Honda Fit
Пол: Мужской
Поблагодарили: 48 раз(а)


Цитата:
(yaha @ 27.10.2013, 4:23) *
либо контакты в фишке окислились,либо провода перетерлись, сам датчик можно сказать вечный.

Провода проверял. А по поводу контактов в фишке:
1. снятие и установка фишки на место ничего не дает, проверено многократно.
2. Окисление контактов, для япов впервые слышу такое.
3. После стоянки примерно 30 минут симптомы пропадают сами. Было 1 раз просто ничего не делал.
 
+Quote Post
alexpane
сообщение 26.10.2013, 23:16
Сообщение #7

Дед
***
Группа: Пользователи 
Сообщений: 6666
Регистрация: 15.5.2006
Город: Москва
Пол: Мужской
Поблагодарили: 233 раз(а)


Кстати по поводу японских фишек.
Установщики сигналок испортили мне несколько пинов в фишке-мой электрик на них сильно ругался.
Может и у тебя какой-то пин раздраконен установщиками сигналки? У меня тоже было-то есть, то нет сигнала, а то есть но в полсилы.



Jazz 1.5 LS вариатор 2007
Не ходите в автосалон ФК Моторс-шарашкина контора "Рога и копыта"
 
+Quote Post
деВЯтина
сообщение 27.10.2013, 6:18
Сообщение #8

Старик
***
Группа: Пользователи 
Сообщений: 1989
Регистрация: 22.9.2007
Город: Новосибирск
Авто: Honda Mobilio
Пол: Мужской
Поблагодарили: 76 раз(а)


Цитата:
(Тихоня @ 26.10.2013, 21:06) *
Почему ошибка вылазит после длительной работы на ХХ или медленной езде?

Температура двигателя в эти моменты ниже.
Попробуй разъём промыть/просмотреть, ты ведь говорил, что симптомы исчезают сразу после подключения мультяшки.
Может попробовать "спровоцировать" - погреть разъём феном аккуратненько, контролируя напряжение?
Провода-бы продублировать, чтобы уж совсем исключить неисправность проводки...




Хонда Мобилио 2003 г.в.
 484455184  
+Quote Post
g-man
сообщение 27.10.2013, 6:57
Сообщение #9

Старик
***
Группа: Пользователи 
Сообщений: 2426
Регистрация: 4.2.2011
Город: Тавда
Авто: Honda Fit (1 поколения)
Пол: Мужской
Поблагодарили: 254 раз(а)


А фильтр воздушный как поживает, может забитый вхлам? Хотя не знаю, но всеравно...

Сообщение отредактировал g-man - 27.10.2013, 6:58



Если твой компьютер завис-
выдерни шнур, выдави стекло.
 9086380764  
+Quote Post





 

Тихоня
сообщение 30.10.2013, 3:19
Сообщение #10

Хомяриканер
***
Группа: Пользователи 
Сообщений: 1528
Регистрация: 28.10.2006
Город: Хабаровск
Авто: Honda Fit
Пол: Мужской
Поблагодарили: 48 раз(а)


Цитата:
(g-man @ 27.10.2013, 14:57) *
А фильтр воздушный как поживает, может забитый вхлам? Хотя не знаю, но всеравно...

Фильтр требует замены, но не критично. Если бы ошибка вылазила каждую поездку, было бы проще, а так 3-5 дней ездишь, а потом в самый ненужный момент.
alexpane
Фишки осмотрел, вроде все в норме, прозвонил.

Сообщение отредактировал Тихоня - 30.10.2013, 3:26
 
+Quote Post
_mag_
сообщение 31.10.2013, 19:29
Сообщение #11

Старик - маг ;)
***
Группа: Модераторы 
Сообщений: 6653
Регистрация: 4.10.2007
Город: Красноярск, Телевизорный
Авто: Honda Fit
Пол: Мужской
Поблагодарили: 411 раз(а)


потяни по отдельности провода из колодки мапа, часто бывает, что переломился он внутри, а изоляция целая.



Коты не загадывают желаний, они просто берут все, что им надо.
ссылка
Геннадий
т. (391) 214-77-47
 492725223  
+Quote Post
Тихоня
сообщение 28.1.2014, 3:20
Сообщение #12

Хомяриканер
***
Группа: Пользователи 
Сообщений: 1528
Регистрация: 28.10.2006
Город: Хабаровск
Авто: Honda Fit
Пол: Мужской
Поблагодарили: 48 раз(а)


Причину нашел, оказался разъем (фишка) датчика, какой из проводов не знаю. Как в ноябре завел под контакты дополнительный провод непосредственно в салон к мультиметру, так проблемы больше нет. Дальше не разбираюсь, т.к. морозы под 30, и времени нет.
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 24.2.2017, 0:59